Consultorio

¿Tienes alguna duda técnica, sugerencia, petición…? ¡Ponte en contacto con nosotros!

Puedes hacerlo de forma privada rellenando este formulario o si prefieres hacerla pública para ayudar a otros usuarios con tus mismas dudas puedes escribirla en “DEJA UN COMENTARIO

Nombre (requerido)

Correo electrónico (requerido)

Asunto

Mensaje

Si quieres hacer tu consulta pública puedes escribirla bajo estos comentarios:

20 comentarios sobre “Consultorio

  • el 16 junio, 2015 a las 9:08 am
    Permalink

    Hola , buenas señores , e montado en mi Yfz unos Ohlins delanteros y me esta costando graduarlos , son de doble muelle , alguien podría ayudarme o conoce a alguien que se dedique a eso en Huelva o sevilla ? Gracias de antemano

    Respuesta
    • el 16 junio, 2015 a las 3:41 pm
      Permalink

      Hola Iván, lo mejor es que vayas a un buen taller. Se me ocurre que en Sevilla está Eduardo Castro. ES concesionario Yamaha y me consta que ha tenido vehiculos participando en carreras del campeonato de España.
      Saludos

      Respuesta
  • el 21 julio, 2016 a las 12:48 am
    Permalink

    Nunca me arrepentiré de comprar en esta pagina!
    ¿los motivos? Muy simples, por su atención, sus detalles, puntualidad y sobre todo su paciencia…
    Mi primer pedido ha sido esta semana y la verdad me he quedado asombrado. En primer lugar pedí un articulo (con la ayuda que me dieron por Whatsapp para encontrar el que quería, no me llevó apenas tiempo), al rato me acordé de que necesitaba otro, como no lo pedí (también con ayuda, pero los había pedido por separado con lo cual tendría que pagar dos veces el gasto de envío) ¿me resultó un problema? Para nada, se lo comenté al chico y enseguida se prestó a modificármelo para que me saliera mas rentable, es más, incluyó en el mismo otro articulo que necesitaba. Estos hacían un total de 154 (baratísimo en comparación a otras paginas web y tiendas físicas) y claro está mas los gastos de envío, es mas lo pedí a contra rembolso (7,90€ mas del precio) en total 162€, no tenia bastante con el servicio tan amable que me ofrecieron que encima a la hora de pagarlo (por supuesto, el envío a sido rapidísimo) me han aplicado un nuevo descuento en pastillas de freno y me han cobrado 150€ en total, flipa! Pero es mas, han tenido el detalle de mandar pegatinas y un folleto, os parecerá una tontería pero es todo un detalle por su parte. La verdad me he quedado impresionado por la gestión de la empresa, os puedo asegurar que seguiré comprando cada articulo que necesite. MUCHÍSIMAS GRACIAS POR EL SERVIO Y A SEGUIR ASÍ QUE ESTÁ CLARO QUE LLEGAREIS LEJOS!

    Respuesta
    • el 21 julio, 2016 a las 10:36 am
      Permalink

      Hola Edu, nos encanta tener noticias tuyas y la valoración de nuestro servicio. Sin ninguna duda, esta es la mejor manera de motivarnos para seguir mejorando día a día. Todo el equipo que trabajamos en Quadest estamos preparados para atender vuestras dudas, encontrar lo que necesitáis para vuestra máquina y ofreceros la experiencia más satisfactoria. Nos encanta trabajar así. Saludos y hasta pronto!

      Respuesta
  • el 29 agosto, 2016 a las 7:54 am
    Permalink

    Lo que me pasa en la ltz es que se ahoga en altas revoluciones. Enciende todo bien,solo que cuando acelero como que se ahoga,le pongo otro cambio y se le quita. Ya la lleve a un taller y me dicen que es el captor el que manda las pulsaciones o chispa a la bujia , el que lleva el estator.
    Si me podrian ayudar con algunas opiniones o sugerencias

    Respuesta
    • el 30 agosto, 2016 a las 9:15 am
      Permalink

      Hola Brayan, también puede deberse a suciedad en el carburador o que pueda estar obstruido el chiclé de alta. Revisa primero también la admisión de aire que sea la correcta, que el starter no esté clavado (la palanca que accionándola facilita el arranque el frío). En todo caso también es muy fiable la valoración in situ de un mecánico que puede interpretar mejor un problema con el quad delante. Si necesitas algún manual despiece o recambios aquí nos tienes disponibles para ayudarte.

      Respuesta
  • el 4 septiembre, 2016 a las 2:25 pm
    Permalink

    Buenas mi quads sige calentándose e mirao el termostato y abre y cierra bien m podís dr algún consejo es un yamaha raptor 700 gracias

    Respuesta
    • el 5 septiembre, 2016 a las 3:43 pm
      Permalink

      Verifica la bomba de agua que esté funcionando correctamente, pero puede tratarse de otros factores como por ejemplo en que temperatura exacta salta el termostato para que el ventilador se ponga en marcha o si las propiedades del líquido anticongelante son las correctas o es un líquido que lleva mucho tiempo usándose.

      Respuesta
  • el 5 septiembre, 2016 a las 8:04 pm
    Permalink

    Gracias maňana mirare l d l bomba del agua donde puedo compra el anticongelante k venís vosotros

    Respuesta
  • el 30 septiembre, 2016 a las 12:36 am
    Permalink

    Hola
    Estoy buscando rodamientos delantero mí para Raptor 700.
    Tenéis algún modelo y precios?

    Respuesta
  • el 9 febrero, 2017 a las 1:29 am
    Permalink

    Hola les saludo desde Guatemala , Centro América . Tengo una consulta tengo un ATV Artic Cat 450 cc. 4*4 la compre nueva y la uso muy poco , apenas tiene 1500 kilómetros y ya he tenido que cambiar 2 veces la faja por que se revienta . Me pueden aconsejar que creen ustedes que pueda estar sucediendo , gracias por sus comentarios. Saludos

    Respuesta
    • el 9 febrero, 2017 a las 11:04 am
      Permalink

      Hola Ramiro y saludos para Guatemala. Al decir la faja te refieres a la correa del variador? Uno de los motivos por lo que puede llegar a romperse es porque el variador esté mal equilibrado, cosa que dudo por el poco uso que tiene tu máquina. Revisa el estado de los casquillos del variador. Estos sufren un desgaste progresivo y hacen trabajar mal el variador llegando a destrozar rapidamente las correas. Tampoco conocemos la calidad o modelo de correa que le has sustituido a tu Arctic Cat, por lo que no podemos analizar si puede ser por un fallo de aplicación. Nosotros podemos aconsejarte un modelo específico para tu vehículo. Es una correa reforzada y fabricada con los mejores compuestos de goma y cordón resistente AMARAX. Eliminan la fricción excesiva, lo que evita daños en el vehículo. También te haremos llegar por correo electrónico el manual de taller de tu ATV para que puedas seguir los pasos correctamente en la tarea de sustitución y revises el estado de las piezas internas de variador. Suerte con tu reparación y ya nos contarás el resultado.

      Correa de variador reforzada Arctic Cat 450: http://www.quadestonline.com/correa-transmision-variador-459-tagCodArt2355300

      Respuesta
  • el 25 octubre, 2017 a las 12:17 pm
    Permalink

    Hola, saludos desde Picos de Europa en Leon. Tengo un Kingquad Suzuki 700 del 2007 y la verdad es que, como solo lo uso en la epoca que no hay nieve en mi pueblo, lo tengo un poco descuidado y me ha pasado lo siguiente: iba por la carretera a unos 75 km/h y aceleré un poco más y noté que la velocidad caía en vez de subir. Al momento volví a acelerar y parece que iba bien, pero enseguida volvió a caer la velocidad hasta que definitivamente se paró el quad de golpe y tambien se paró el motor. Intenté arrancarlo varias veces y aunque la batería está recien estrenada, solo hacía un click, como si llegara energía pero no tirara el motor de arranque. Despues intenté arrancarlo con el tirador de arranque de cuerda y este estaba bloqueado. Por dar más datos, al quad nunca se le ha cambiado la bujía, con lo que pienso que, a lo mejor es que no le llegaba chispa al cilindro. Me gustaría saber como desbloquear lo de el arranque manual y por supuesto, lo primero que haré es cambiar la bujía. Si alguen tiene experiencia en este tipo de averías os agradecería vuestros comentarios.

    Respuesta
    • el 26 octubre, 2017 a las 11:46 am
      Permalink

      Tienes indicios de que hayas podido “gripar” el motor. Este tipo de averías no son muy diagnosticables a distancia y es muy conveniente que un mecánico especializado pueda revisar el motor, que seguramente tendrá que abrir para comprobar en persona el problema que nos comentas. Esperamos que tengas suerte y sea una avería menor.

      Respuesta
  • el 20 enero, 2018 a las 9:15 pm
    Permalink

    Buenas tengo un problema
    He ido a arrancar el warrior y es como si no embragara no enciende el neutro es como si no reconociera el embrague el punto muerto no enciende ni a la de tres
    Podeis ayudarme de que puede ser? Gracias de antemano cmpañeros

    Respuesta
    • el 20 enero, 2018 a las 9:30 pm
      Permalink

      Una cosa wmpujandolo arranca pero suena algo raro un clickclik

      Respuesta
    • el 22 enero, 2018 a las 10:42 am
      Permalink

      Por lo que nos indicas podría tratarse de un problema en el embrague de arranque, pero tenemos algunas dudas… cuando dices que no enciende el neutro, te refieres al indicador luminoso? Descartamos que no sea un problema eléctrico o de voltaje de batería? En todo caso cuando nos dices: “empujando arranca pero suena algo” eso nos hace pensar de que algo dentro no está bien. Te recomendamos consultarlo con un mecánico para que analice in situ el problema y como mínimo pueda darte una orientación del problema. Gracias.

      Respuesta
      • el 22 enero, 2018 a las 3:07 pm
        Permalink

        Muchas gracias
        Electrico no es pk de vez en cuando a fuerza de mucho traqueteo le entra el neutro y arranca
        Parada le pongo primera, la empujo y se nota frenada pero se puede empujar no se queda bloqueada por eso pienso q puede ser del embrague

        Respuesta

Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *